Release 0.8.1.1

Suite à un bug concernant les simulateurs sous linux et le transfert d'assets en hypergrid, nous vous demandons de mettre à jour vos simulateurs vers la version 0.8.1.1 qui vient de sortir afin de tenter de stopper la propagation du problème.